Titanium Appcelerator: Install Specific SDK Version

If you need to install a specific version of Titanium’s SDKs, use the following command:

~

If you need to install a specific version of Titanium’s SDKs, use the following command:

appc ti sdk install 5.2.0.GA